<!DOCTYPE html>
<!--[if IE 6]><html class="no-js ie6" lang="en-NZ"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie8 lt-ie9 lt-ie10 ie7" lang="en-NZ"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9 lt-ie10 ie8" lang="en-NZ"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10 ie9" lang="en-NZ"><![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-nz"><!--<![endif]-->
<head>
  <link rel="dns-prefetch" href="http://secure-nz.imrworldwide.com"/>
  <link rel="dns-prefetch" href="http://www.google-analytics.com"/>
  <link rel="publisher" href="https://plus.google.com/105231754464729614147"/>
  <link rel="canonical" href="https://www.rnz.co.nz/news/national/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" />
  <link rel="stylesheet" media="all" href="/x/application-6496f745dea7654d6199c4fbbea58b89760868b6ffd33af1afaa9f256ac50964.css" />
  
  <meta name="Generator" content="ELF" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"7b3693e03b","applicationID":"5054451","transactionName":"c1pfRBMNWQlXSxpYUUdGHkMJDUI=","queueTime":0,"applicationTime":131,"agent":""}</script>
<script>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</script>
  <title>Plastic clips from freezing works washing up on beaches | RNZ News</title>
    <meta name="description" content="They are showing up in fish&#39;s stomachs and in beaches across the country, but how are oesophagus clips escaping the meat works?" />
  <meta name="keywords" content="Radio New Zealand, RNZ, Public Radio, News, Current Affairs, Audio, Podcasts" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />

    <meta name="EAL" content="news:437878" />
  <link href="https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" rel="canonical" />

<meta property="og:site_name" content="RNZ" />
<meta property="fb:admins" content="1076742843" />
<meta property="og:url" content="https://www.rnz.co.nz/news/national/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plastic clips from freezing works washing up on beaches" />
<meta property="og:description" content="They are showing up in fish&#39;s stomachs and in beaches across the country, but how are oesophagus clips escaping the meat works?" />
<meta property="og:image" content="https://www.rnz.co.nz/assets/news/256974/eight_col_PLASTIC-16x10.jpg?1614829671" />
<meta property="article:published_time" content="2021-03-08T10:05:58+13:00" />
<meta property="article:modified_time" content="2021-03-08T10:05:58+13:00" />
<meta property="article:section" content="New Zealand" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@rnz_news" />
<meta property="twitter:title" content="Plastic clips from freezing works washing up on beaches" />
<meta property="twitter:description" content="They are showing up in fish&#39;s stomachs and in beaches across the country, but how are oesophagus clips escaping the meat works?" />
<meta property="twitter:image" content="https://www.rnz.co.nz/assets/news/256974/eight_col_PLASTIC-16x10.jpg?1614829671" />
<link rel="amphtml" href="https://amp.rnz.co.nz/article/3b84fdcf-f77f-4c76-b309-3d9fea292637" />
<link type="application/rss+xml" rel="alternate" title="" href="" />


    <meta property="fb:pages" content="118210888244147" />
    <meta property="fb:pages" content="489815804462288" />
    <meta property="fb:pages" content="1659516364290793" />
    <meta property="fb:pages" content="569212639832413" />
    <meta property="fb:pages" content="118788734823376" />
    <meta property="fb:pages" content="643842379090560" />
    <meta property="fb:pages" content="292164637831430" />
    <meta property="fb:pages" content="102390933142400" />
    <meta property="fb:pages" content="1609942072612973" />
    <meta property="fb:pages" content="170692789630159" />
    <meta property="fb:pages" content="116876028325133" />

  <link rel="apple-touch-icon" sizes="57x57" href="/x/favicons/apple-icon-57x57-410f821b00f104d8730ab5563b818f160bee9331d0951ef56178a59f68890eb3.png">
<link rel="apple-touch-icon" sizes="60x60" href="/x/favicons/apple-icon-60x60-908a886c79f9f0380e8e9787943337a8ec8aae1bb5df63a0adc8c38e4ce84e9a.png">
<link rel="apple-touch-icon" sizes="72x72" href="/x/favicons/apple-icon-72x72-97470acffe3aa598d4b5d1e67d43012994d58b1590818b8736184b20768d2c51.png">
<link rel="apple-touch-icon" sizes="76x76" href="/x/favicons/apple-icon-76x76-72fe482f831621028bc62cc20c23ae1a078c4a8fae8ac0236225a59647789583.png">
<link rel="apple-touch-icon" sizes="114x114" href="/x/favicons/apple-icon-114x114-d88a3df146f72f8f42ef06a871f6fc9259f63bcfdf6dac1ccabb50dec2d7d161.png">
<link rel="apple-touch-icon" sizes="120x120" href="/x/favicons/apple-icon-120x120-2a68f62bcd63220044c71f3e7eb3ee0e0ea2d1079d3b50b3f90eab3c48a7a46b.png">
<link rel="apple-touch-icon" sizes="144x144" href="/x/favicons/apple-icon-144x144-6da447bd90ddb70966076ff74e388227ceb5e5dcfbdc955fbb4770decc3d6edf.png">
<link rel="apple-touch-icon" sizes="152x152" href="/x/favicons/apple-icon-152x152-7959f32224aa74c78bb771296ef113cb6bdcae1133eed778ea18cd7c9e374285.png">
<link rel="apple-touch-icon" sizes="180x180" href="/x/favicons/apple-icon-180x180-aa807be55f29ffcc2fc239a1f74308c9604d3ba441ce4ff7df9c7b92e68fc1ed.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/x/favicons/android-icon-192x192-b4a4952bfa2e69ff27147d08c3e7b4d03df6365fb8ef23f912b6a0919da0036f.png">
<link rel="icon" type="image/png" sizes="32x32" href="/x/favicons/favicon-32x32-red-ce9934d5fe25870c8b54d326f7a48844297ec2df6f57012264c52e9bbd589255.png">
<link rel="icon" type="image/png" sizes="96x96" href="/x/favicons/favicon-96x96-red-c5800d5737e3d41a8f64ab4f4b872d7062fecf7d6d1c17cc5a7019be7e75e271.png">
<link rel="icon" type="image/png" sizes="16x16" href="/x/favicons/favicon-16x16-red-ea91c1a54b28fcbbb1fcea6a73f64ce5d811e610fd6cbcdbf844738ebc43b5ec.png">
<link rel="shortcut icon" href="/x/favicons/favicon-red-ea91c1a54b28fcbbb1fcea6a73f64ce5d811e610fd6cbcdbf844738ebc43b5ec.ico" type="image/x-icon" />
<link rel="manifest" href="/x/favicons/manifest-7dcf6c1755355b106248c861cb7e4665bfa9cc1781e1e118737c4a916493205d.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/x/favicons/ms-icon-144x144-6da447bd90ddb70966076ff74e388227ceb5e5dcfbdc955fbb4770decc3d6edf.png">
<meta name="theme-color" content="#ffffff">

  <script src="/x/modernizer-1c7fb799c66d30f331316de7ece22e30095519225f09ade71b6f52c0d94ce56e.js"></script>
  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create', 'UA-722990-1', 'rnz.co.nz');__gaTracker('require', 'displayfeatures');__gaTracker('send', {'hitType': 'pageview', 'page': '/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches', 'title': 'Plastic clips from freezing works washing up on beaches'});</script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-722990-16"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());
              gtag('config', 'UA-722990-16', {
                'content_group1': 'rnz.co.nz',
                'optimize_id': 'GTM-PHGC89J'
              });
            </script>
          
  <!--[if lt IE 9]>
  <script src="/x/respond-3455a936791b65510bbe4eacd46f4df59808dfedbfa85ecdab8771926cee2ac5.js"></script>
  <![endif]-->
  <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 65651; // ACCOUNT NUMBER
      _sf_async_config.domain = 'www.radionz.co.nz'; // DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="rnznews single-story single-story--standard" itemscope itemtype="http://schema.org/WebPage">
  <div class="wrapper">

    <header id="masthead" class="site-header">
      <div class="header-main">

        <div class="logo-wrapper">
          <div class="logo">
            <span class="assistive-text">RNZ</span>
            <a href="/" title="Return to RNZ homepage"> <img aria-hidden="true" alt="RNZ" class="rnz-logo-svg" src="/x/logos/rnz-aca9a2491e157a19d6ef48a25b052d6389cfa5dbf4dec213e2458101adfebacb.svg" /></a>
          </div>
          <div class="print-logo">
            <img src="/x/logos/print-logo-e815817f490d34c4d85038fdc7fafdb48969c05330ce4db18c7e535f64aa9b52.png" width="112" height="48" alt="RNZ">
          </div><!-- end print-logo -->
        </div>

        <nav id="primary-navigation" class="c-primary-navigation">
          <span class="acc-visuallyhidden skiplink"><a accesskey="[" href="#documentContent">Skip to content</a></span>

          <span class="menu-toggle o-dropdown__toggle">Menu</span>
          <ul class="nav-menu"><li class="menu-item menu-item--home"><a href="/">Home</a></li><li class="menu-item parent selected"><a class="selected" href="/news">News</a><ul class="sub-menu"><li class="selected "><a class="selected" href="/news/national">New Zealand</a></li><li><a href="/news/world">World</a></li><li><a href="/news/political">Politics</a></li><li><a href="/international/pacific-news">Pacific</a></li><li><a href="/news/te-manu-korihi">Te Ao Māori</a></li><li><a href="/news/sport">Sport</a></li><li><a href="/news/business">Business</a></li><li><a href="/news/country">Country</a></li><li><a href="/news/ldr">Local Democracy Reporting</a></li><li><a href="/news/on-the-inside">Comment &amp; Analysis</a></li><li><a href="/news/in-depth">In Depth</a></li><li><a href="/news/weather">Weather</a></li></ul></li><li class="menu-item parent"><a href="/radio">Radio</a><ul class="sub-menu"><li><a href="/national">National</a></li><li><a href="/concert">Concert</a></li><li><a href="/international">Pacific</a></li><li><a href="/programmes">Programmes</a></li><li><a href="/presenters">Presenters</a></li><li><a href="/audio">Latest Audio</a></li></ul></li><li class="menu-item"><a href="/series">Podcasts &amp; Series</a><ul></ul></li><li class="menu-item"><a href="/topics">Topics</a><ul class="sub-menu"><li><a href="/music">Music</a></li><li><a href="/topics/science">Science &amp; Environment</a></li><li><a href="/topics/plays-stories">Plays &amp; Stories</a></li><li><a href="https://www.rnz.co.nz/audiences/kids/">Kids &amp; Young Adults</a></li><li><a href="/topics/books">Books &amp; Authors</a></li><li><a href="/topics/life-society">Life &amp; Society</a></li><li><a href="/topics/food-recipes">Food &amp; Recipes</a></li><li><a href="/topics/arts-culture">Arts &amp; Culture</a></li><li><a href="/topics/movies">Movies</a></li><li><a href="/topics/business-economy">Business &amp; Economy</a></li><li><a href="/topics/politics">Politics</a></li><li><a href="/topics/sport">Sport</a></li><li><a href="/news/on-the-inside">Comment &amp; Analysis</a></li><li><a href="/topics/media-technology">Media &amp; Technology</a></li><li><a href="/topics/country">Country</a></li><li><a href="/topics/pacific">Pacific</a></li><li><a href="/topics/te-ao-maori">Te Ao Māori</a></li><li><a href="/topics/nature-environment">Nature &amp; Environment</a></li><li><a href="/collections">Collections</a></li><li><a href="/topics/current-affairs">Current Affairs</a></li></ul></li><li class="menu-item parent"><a href="/international">Pacific</a><ul class="sub-menu"><li><a href="/international/pacific-news">News</a></li><li><a href="/international/programmes">Programmes</a></li><li><a href="/international/schedules">Schedules</a></li><li><a href="/international/listen">How to Listen</a></li><li><a href="/international/about">About RNZ Pacific</a></li></ul></li></ul>
        </nav>

        <nav class="c-tools">
  <ul class="c-navigation-tools">
    <li class="c-navigation-tools__item">
      <a href="/search" class="c-navigation-tools__link ">
        <span class="icon icon--search icon--has-text">
          <span class="u-hidden@mediumtall">Search</span>
        </span>
      </a>
    </li><!--

    --><li class="c-navigation-tools__item c-listen-live" id="listen-live">
      <div tabindex="0" class="c-navigation-tools__link menu-toggle o-dropdown__toggle c-listen-live__no-station" data-toggle="dropdown" aria-haspopup="true" role="menu">
        <span class="icon icon--listen-live icon--has-text">
          <span id="dropdown-live" class="u-hidden@mediumtall">Listen Live</span>
        </span>
      </div>
      <a class="c-navigation-tools__link c-listen-live__active-station" id="listen-live-station">
        <span class="c-listen-live__active-station-thumb" id="listen-live-thumbnail"></span>
        <span class="u-inline-block u-truncate"><span id="listen-live-status" class="u-font-weight-normal u-font-size-smaller">Nothing playing</span><br /><span id="listen-live-programme"></span><br /><span class="u-font-weight-normal u-font-size-smaller" id="listen-live-air-times"></span></span>
      </a><!--
      --><div tabindex="0" class="c-navigation-tools__link menu-toggle o-dropdown__toggle c-listen-live__active-station-toggle" data-toggle="dropdown" aria-haspopup="true">
        <span class="icon icon--listen-live icon--has-text"></span>
      </div>

      <nav class="c-listen-live__dropdown o-dropdown">


        <div class="dropdown-menu o-dropdown__menu" aria-labelledby="dropdown-live">
            <div class="station-live nat" data-programme-name="All Night Programme" data-stream-link="/audio/live/national">
  <div class="station-live__title">RNZ National</div>

  <div class="station-live__info">
    <div class="station-live__thumb">
      <img width="300" height="370" alt="Photo of Vicki McKay" itemprop="image" class="presenter-thumb portrait" src="/assets/presenters/portrait/14/full_vicki-mckay-13.jpg?1473371106" />
    </div>

    <div class="station-live__detail">
      <h3 class="station-live__programme">
        <!-- Check if programme linked to event is none -->
            <a class="listen-live live-stream-link listen-live-national" href="/audio/live/national">All Night Programme</a>
      </h3>
      
    </div>

    <div class="station-live__icon">
      <a class="listen-live live-stream-link listen-live-national" href="/audio/live/national">National <span class="hide"> live stream</span> </a>
    </div>
  </div>

</div>


            <div class="station-live con" data-programme-name="Music Through the Night" data-stream-link="/audio/live/concert">
  <div class="station-live__title">RNZ Concert</div>

  <div class="station-live__info">
    <div class="station-live__thumb">
      <img width="100" height="67" src="/assets/programmes/icons/136/100_2048px-Milkyway-summit-lake-wv1_-_West_Virginia_-_ForestWander.jpg?1478652066" alt="100 2048px milkyway summit lake wv1   west virginia   forestwander" />
    </div>

    <div class="station-live__detail">
      <h3 class="station-live__programme">
        <!-- Check if programme linked to event is none -->
            <a class="listen-live live-stream-link listen-live-concert" href="/audio/live/concert">Music Through the Night</a>
      </h3>
      
    </div>

    <div class="station-live__icon">
      <a class="listen-live live-stream-link listen-live-concert" href="/audio/live/concert">Concert <span class="hide"> live stream</span> </a>
    </div>
  </div>

</div>


            <div class="station-live int" data-programme-name="News in Pacific Languages" data-stream-link="/audio/live/international">
  <div class="station-live__title">RNZ Pacific</div>

  <div class="station-live__info">
    <div class="station-live__thumb">
      <img width="100" height="100" src="/assets/programmes/icons/356/100_RNZ_Pacific_Language_News.jpg?1542063826" alt="100 rnz pacific language news" />
    </div>

    <div class="station-live__detail">
      <h3 class="station-live__programme">
        <!-- Check if programme linked to event is none -->
            <a class="listen-live live-stream-link listen-live-international" href="/audio/live/international">News in Pacific Languages</a>
      </h3>
      
    </div>

    <div class="station-live__icon">
      <a class="listen-live live-stream-link listen-live-international" href="/audio/live/international">International <span class="hide"> live stream</span> </a>
    </div>
  </div>

</div>

        </div>

        <div class="c-listen-live__options o-dropdown__footer">
          <span><a href="/listen/amfm" class="link">More ways to listen</a></span>
        </div>
      </nav>
    </li><!--

    --><li class="c-navigation-tools__item c-playlist" id="inline-playlist">
      <a href="#" class="c-navigation-tools__link menu-toggle menu-toggle--playlist" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
        <span class="icon icon--playlist icon--has-text icon--has-badge">
          <span class="u-hidden@mediumtall">Playlist</span>
          <span class="icon__badge" style="display: none;" data-count></span>
        </span>
      </a>

      <nav class="c-playlist__drawer o-drawer-menu o-drawer-menu--right">
        <div class="o-drawer-menu__header">
          <div>
            <h3 id="dropdown-playlist" class="assistive-text o-drawer-menu__header-title">Your playlist</h3>
            <span class="player-link"><a href="/audio/player">Launch player</a></span>
          </div>
          <div class="o-drawer-menu__close">
            <a href="#" class="btn btn--secondary" data-close-playlist>
            <span class="icon icon--close icon--has-text">
              <span class="u-hidden@small">Close</span>
            </span>
            </a>
          </div>
        </div>

        <div class="o-drawer-menu__contents">
          <ul class="playlist-items o-drawer-menu__menu" aria-labelledby="dropdown-playlist">
            <li>No items</li>
          </ul>
        </div>

        <div class="o-drawer-menu__footer">
          <a href="/listen/audiohelp">Audio help</a> <span class="player-link"><a href="/audio/player">Launch player</a></span>
        </div>
      </nav>
    </li>
  </ul>
</nav>

      </div>
    </header>
    <div class="content" id="documentContent" role="main">
      <script type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches"},"headline":"Plastic clips from freezing works washing up on beaches","image":"https://www.rnz.co.nz/assets/news/256974/eight_col_PLASTIC-16x10.jpg?1614829671","datePublished":"2021-03-08T10:05:58+13:00","dateModified":"2021-03-08T10:05:58+13:00","publisher":{"@type":"Organization","name":"RNZ","logo":{"@type":"ImageObject","url":"https://www.rnz.co.nz/x/logos/print-logo-e815817f490d34c4d85038fdc7fafdb48969c05330ce4db18c7e535f64aa9b52.png"}},"@type":"NewsArticle","author":{"@type":"Person","name":"Anusha Bradley"},"description":"They are showing up in fish's stomachs and in beaches across the country, but how are oesophagus clips escaping the meat works?"}</script>

<div class="c-sub-nav c-sub-nav--inline">
    <h3 class="assistive-text">Navigation for News Categories</h3>
  <nav class="o-menu">
      <ul class="sub-menu"><li class="selected "><a class="selected" href="/news/national">New Zealand</a></li><li><a href="/news/world">World</a></li><li><a href="/news/political">Politics</a></li><li><a href="/international/pacific-news">Pacific</a></li><li><a href="/news/te-manu-korihi">Te Ao Māori</a></li><li><a href="/news/sport">Sport</a></li><li><a href="/news/business">Business</a></li><li><a href="/news/country">Country</a></li><li><a href="/news/ldr">Local Democracy Reporting</a></li><li><a href="/news/on-the-inside">Comment &amp; Analysis</a></li><li><a href="/news/in-depth">In Depth</a></li><li><a href="/news/weather">Weather</a></li></ul>
  </nav>
</div>

<div class="content__primary u-divider-bottom@until-medium">
  <div class="article article-news article-news-437878">
    <header class="article__header c-story-header">
      <div class="o-kicker">
<div class="o-kicker__zones">
<span class="kicker-item"><a href="/news/national">New Zealand</a></span>
<span class="kicker-item"><a href="/news/in-depth">In Depth</a></span>
</div>

<span class="o-kicker__time kicker-item">8 Mar 2021</span>
</div>

      <h1 class="c-story-header__headline">Plastic clips from freezing works washing up on beaches</h1>
      <div class="c-story-header__meta">
        <div class="c-dateblock">
          <span class="updated">10:05 am on  8 March 2021</span>
        </div>
        <div class="c-social" aria-hidden="true">
  <nav class="c-social__menu">
    <span class="share-text">Share this</span>
    <div class="c-social__buttons">
      <ul>
        <li><a class="ga-tw-share share-btn share-btn__twitter" onclick="window.open('https://twitter.com/intent/tweet?text=The%20mysterious%20case%20of%20the%20meat%20clips&amp;url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches','twitter-tweet-dialog','width=626,height=436');return false;" href="https://twitter.com/intent/tweet?text=The%20mysterious%20case%20of%20the%20meat%20clips&amp;url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" title="Share on Twitter" target="_blank"><span>Share on Twitter</span></a></li>
        <li><a class="ga-fb-share share-btn share-btn__facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rnz.co.nz%2Fnews%2Fnational%2F437878%2Fplastic-clips-from-freezing-works-washing-up-on-beaches','facebook-share-dialog','width=626,height=436');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rnz.co.nz%2Fnews%2Fnational%2F437878%2Fplastic-clips-from-freezing-works-washing-up-on-beaches" title="Share on Facebook" target="_blank"><span>Share on Facebook</span></a></li>
        <li><a class="ga-em-share share-btn share-btn__email" href="mailto:%20?subject=The%20mysterious%20case%20of%20the%20meat%20clips&amp;body=I%20thought%20you%20might%20be%20interested%20in%20this%20page%20https%3A%2F%2Fwww.rnz.co.nz%2Fnews%2Fin-depth%2F437878%2Fplastic-clips-from-freezing-works-washing-up-on-beaches%20from%20RNZ." title="Share by Email"><span>Share via email</span></a></li>
        <li><a class="ga-re-share share-btn share-btn__reddit" onclick="window.open('https://www.reddit.com/submit?url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches','redit-share-dialog','width=626,height=436');return false;" href="https://www.reddit.com/submit?url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" target="_blank" title="Share on Reddit"><span>Share on Reddit</span></a></li>
        <li><a class="ga-li-share share-btn share-btn__linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches','linkedin-share-dialog','width=626,height=436');return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" target="_blank" title="Share on Linked In"><span>Share on Linked In</span></a></li>
      </ul>
    </div>
  </nav>

</div>

        <div class="c-byline">

<div class="c-byline__author">
<div class="author-avatar"><img alt="Anusha Bradley" class="profile-thumb" src="/assets/users/230/thumb_AnushaBradley_2V9A0359.jpg?1602476449" /></div><div class="author-detail">
<span class="author-name"><a href="/authors/anusha-bradley">Anusha Bradley</a></span>, <span class="author-job">Investigative Reporter</span>
<div class="author-social">
<span class="author-twitter icon-twitter"><a href="https://twitter.com/@AnushaBradley">@AnushaBradley</a></span>
 <span class="author-email icon-email"><a href="mailto:anusha.bradley@rnz.co.nz?subject=Plastic%20clips%20from%20freezing%20works%20washing%20up%20on%20beaches">anusha.bradley@rnz.co.nz</a></span>
</div>
</div>
</div>
</div>

      </div>
    </header>

    <div class="article__body">
      
<p>They are showing up in fish's stomachs and in beaches across the country, but how are oesophagus clips escaping the meat works?</p>
<div class="photo-captioned photo-captioned-full photo-cntr eight_col " itemscope itemtype="http://schema.org/ImageObject">
<img loading="lazy" src="/assets/news/256974/eight_col_PLASTIC-16x10.jpg?1614829671" width="720" height="450" alt="An artist's impression of an oesophagus clip inside a fish">
<p class="photo-captioned__information">
<span itemprop="caption" class="caption">An artist's impression of an oesophagus clip inside a fish </span>
<span class="credit">Photo: <span itemprop="copyrightHolder">RNZ / Vinay Ranchhod</span></span>
</p>
</div>
<p>It starts with a very puzzled fisherman in The Catlins.</p>
<div class="photo-captioned photo-captioned-half photo-right four_col " style="width: 576px;" itemscope itemtype="http://schema.org/ImageObject">
<img loading="lazy" src="/assets/news/256959/four_col_peter_davy_fish.jpg?1614826275" width="576" height="321" alt="Peter Davy found an oesophagus clip inside a fish">
<p class="photo-captioned__information">
<span itemprop="caption" class="caption">A fisherman posted this image on Facebook, asking what the clip was. </span>
<span class="credit">Photo: <span itemprop="copyrightHolder">Supplied / Facebook</span></span>
</p>
</div>
<p>"Wondered why the big kahawai I caught recently was so skinny ... until I checked the stomach contents and found it full of plastic," he posts on Facebook.</p>
<p>The fish's stomach is full of plastic tape and a white plastic clip, which has a large chunk of glistening flesh lodged between its jaws.</p>
<p>"I find those clips washed up on the beach all the time. If somebody knows what they're used for I'd be interested to know," he says.</p>
<p>The replies are unanimous: they're oesophagus clips used at freezing works.</p>
<p>How did one get inside a fish?</p>
<p>The emaciated kahawai was caught near Kaka Point, only a few kilometres from the mouth of the Clutha River's Koau branch. About 15km upriver is Silver Fern Farms' Finegand meatworks, which has resource consent to spew its wastewater directly into the Clutha's blue-green waters.</p>
<p>The Catlins' fisherman isn't the only one finding these clips, however. They're washing up on beaches all over the country.</p>
<p>*****</p>
<div class="photo-captioned photo-captioned-full photo-cntr eight_col " itemscope itemtype="http://schema.org/ImageObject">
<img loading="lazy" src="/assets/news/256961/eight_col_peter_davy_clip.jpg?1614826501" width="720" height="424" alt="Oesophagus clip">
<p class="photo-captioned__information">
<span class="credit">Photo: <span itemprop="copyrightHolder">Supplied / Facebook</span></span>
</p>
</div>
<p>An oesophagus clip (or weasand clip) is a plastic oval about the size of a small thumb. Like a ghoulish Pac Man, it opens up to reveal two rows of spiky teeth, which clamp around a cow's oesophagus.</p>
<p>Shortly after a cow is slaughtered and its belly ripped open, its windpipe is pulled out. The clip is attached and pushed up the oesophagus, with a rod, to the base of the stomach to stop its contents spilling out. The animal's anus is also plugged to prevent leakage.</p>
<p>"They're a gruesome New Zealand invention," says Auckland University biotechnology researcher Dr Emily Frost of the oesophagus clips."But they're mandatory, for safety purposes, to prevent the contamination of meat."</p>
<p>Frost, who studies plastic pollution, has herself picked up the clips from beaches in Wellington and the Firth of Thames.</p>
<p>Most cow stomachs are rendered to make fertiliser or animal feed. Because a small amount of plastic contamination is allowed in these byproducts, some of the clips get ground up with the offal in the rendering process, Frost says.</p>
<p>The rest should be caught in freezing works' effluent traps.</p>
<p>"But some are obviously getting through," she says.</p>
<p>***</p>
<p>RNZ sends the Meat Industry Association (MIA) pictures of clips found on beaches and asks how they might have got there.</p>
<div class="photo-captioned photo-captioned-third photo-right three_col " style="width: 288px;" itemscope itemtype="http://schema.org/ImageObject">
<img loading="lazy" src="/assets/news/256973/three_col_20210115_110434.jpg?1614829238" width="288" height="640" alt="An oesophagus clip found on the beach by Des Watson">
<p class="photo-captioned__information">
<span itemprop="caption" class="caption">A clip found on the beach by Des Watson. </span>
<span class="credit">Photo: <span itemprop="copyrightHolder">Supplied</span></span>
</p>
</div>
<p>At first, it's reluctant to admit any responsibility.</p>
<p>"Initial enquiries suggest the ones pictured are new/unused so may in fact have been used for other purposes such as fishing," its spokesperson emails.</p>
<p>But why would fishing require plastic clips designed exclusively for the processing of beef?</p>
<p>"We are looking into this," he replies some hours later.</p>
<p>While the MIA investigates, Des Waston is picking up oesophagus clips from beaches all over the country.</p>
<p>"I found one on the beach the other day in Te Araroa," he says down a crackly phone line from the East Cape.</p>
<p>"I found about 15 on the coastline from Wairoa up to Mahia last week. Last year I found them down in the South Island too."</p>
<p>Since early 2019, Watson's been circumnavigating the country's coastline, picking up rubbish to highlight the level of plastic pollution in our seas.</p>
<p>After collecting a small haul of oesophagus clips from Hawke's Bay beaches last month, he rang the regional council's pollution hotline. When he didn't get any satisfactory answers, he rang the Ministry for Primary Industries (MPI).</p>
<p>"MPI said they would investigate," he says.</p>
<p>MPI did, but decided it's a matter for regional councils to deal with.</p>
<p>"Enquiries by MPI reveal these clips are supplied to meat slaughter plants," its Acting Director of Compliance Services Gray Harrison tells RNZ.</p>
<p>"Any dumping of these clips into the environment is a matter for local regional councils. Suggest you make contact with them to discuss," he adds.</p>
<p>RNZ does, and it turns out Hawke's Bay Regional Council (HBRC) has had "a number of complaints" over the last year about ear tags and oesophagus clips washing up on beaches from the Wairoa River to Mahia Peninsula.</p>
<p>It even sent its sleuths to inspect AFFCO's Wairoa meat processing plant, which discharges directly into the river, but they couldn't prove it was the source.</p>
<p>"Our compliance officers have undertaken several compliance inspections at the AFFCO plant in Wairoa during this time and have not identified any clips or tags within the wastewater or stormwater discharges from the site," the council's Group Manager of Policy and Regulation Katrina Brunton says.</p>
<p>The plant's wastewater is screened to catch any large objects and the clips could have been dumped on beaches or even floated there on sea currents, she says.</p>
<p>***</p>
<div class="photo-captioned photo-captioned-full photo-cntr eight_col " itemscope itemtype="http://schema.org/ImageObject">
<img loading="lazy" src="/assets/news_crops/118475/eight_col_Mimitangiatua_River_mouth_2.jpg?1614827949" width="720" height="450" alt="Oesophagus clips found at the Mimitangiatua River mouth">
<p class="photo-captioned__information">
<span itemprop="caption" class="caption">Oesophagus clips from the Mimitangiatua River Mouth </span>
<span class="credit">Photo: <span itemprop="copyrightHolder">Supplied</span></span>
</p>
</div>
<p>On the other side of the North Island, oesophagus clips in their thousands are littering Taranaki's coastline.</p>
<p>"They only started appearing last spring," says Te Runanga O Ngati Mutunga environmental officer Marlene Benson.</p>
<p>The iwi regularly hosts beach clean ups and has collected around 2000 of the clips from the Mimitangiatua River Mouth alone, she says.</p>
<p>"We're finding them as far north as Parininihi Beach and as far south as Onaero Beach."</p>
<p>She's puzzled as to where they're coming from.</p>
<p>"We don't have any meatworks in our area anymore. Not for a long time."</p>
<p>Local resident Paora Laurence says they could be coming from a Remediation NZ worm farm up the Mimitangiatua River, which composts offal from meatworks right next to a stream that feeds into the river.</p>
<p>He emails a picture of clips floating in a puddle, which Remediation Managing Director Kerry O'Neill confirms is on their site: "The photo of the water is from a pad on our site where we have paunch delivered."</p>
<p>But none of the clips are escaping into the stream, he says.</p>
<p>"The clips have not been found in either the stream or river, they have been found on the beach, the TRC [Taranaki Regional Council] have twice now searched extensively the stream and river and found no clips," O'Neill says.</p>
<p>Taranaki Regional Council confirms its "extensive investigations" are inconclusive.</p>
<p>"We have not found sufficient evidence to prove the source of the clips," its Resource Management Director Fred McLay says.</p>
<p>So the case of the mysterious meat clips remains unsolved in Taranaki and Hawke's Bay. But what about in Southland where the skinny kahawai was caught?</p>
<p>Environment Southland is not even aware of the issue until RNZ raises it, but says it shouldn't be happening.</p>
<p>"The meat processing plants in Southland have wastewater and stormwater systems that should not allow these sorts of things through."</p>
<p>But it suggests one possible lead.</p>
<p>"The clips may have come from a meat processing plant in the Otago region. We believe there is one near Balclutha which is near the Southland/Otago boundary."</p>
<p>That meat processing plant is Silver Fern Farm's Finegand, on the banks of the Clutha.</p>
<p>The company confirms the clips are used at Finegand and pesky seagulls could be to blame for "less than 20" being found at Kaka Point last year.</p>
<p>"We have had issues with seagulls on the composting site and they are a possible cause which we have been working to address," a spokesperson says.</p>
<p>This includes bird-scarer trials and extra screening to remove the clips before the compost is collected by a contractor.</p>
<p>Most clips are caught by mesh screens in the factory and only a small number of clips enter the compost pile, which has no access to waterways, the company says</p>
<p>"We are also investigating a biodegradeable option as we are committed to reducing plastic," it says.</p>
<p>***</p>
<div class="photo-captioned photo-captioned-full photo-cntr eight_col " itemscope itemtype="http://schema.org/ImageObject">
<img loading="lazy" src="/assets/news/253452/eight_col_210120_TARA-OKAN_1.jpg?1611109237" width="720" height="450" alt="Trade waste consultant Tara Okan">
<p class="photo-captioned__information">
<span itemprop="caption" class="caption">Tara Okan wonders if the clips are being spilt or blown out of offal trucks and down into stormwater drains </span>
<span class="credit">Photo: <span itemprop="copyrightHolder">RNZ / Claire Eastham-Farrelly</span></span>
</p>
</div>
<p>The only company in the world making bioplastics specially designed for the meat industry is in Hamilton.</p>
<p>It currently only has a sheep butt plug on the market but sales have "been pretty slow," says Aduro Biopolymers chair Graham Shortland.</p>
<p>"We're price competitive, we have to be. Our product performance is at least as good, if not better."</p>
<p>There's just been no urgency from meatworks to change to biodegradable products, he says.</p>
<p>Aduro's plastic alternative is made from blood taken from abattoirs, which means it can be rendered without contaminating byproducts and it also breaks down in water.</p>
<p>It's currently trialling a sheep oesophagus clip with a couple of freezing works and hopes it will be ready for sale in the next six months, but it's still working on a clip for cows.</p>
<p>When it's ready, Shortland hopes there'll be real interest from the entire industry.</p>
<p>"We don't want petrochemical plastics going to rendering," he says.</p>
<p>No one wants plastic clips ending up in the oceans either, but a group that counts rubbish along beaches, Sustainable Coastlines, is finding so many it's recently created a new category for oesophagus clips in its <a href="https://litterintelligence.org/">Litter Intelligence survey.</a></p>
<p>"We are also receiving reports and inquiries from other beach clean-up groups regarding these items being found during their events. It appears to be a widespread and relatively common beach litter item which suggests more than one source," says Sustainable Coastlines citizen science manager Ben Knight.</p>
<p>Meanwhile, the Meat Industry Association has had a rethink and fishing now appears to be off the hook.</p>
<p>"The meat processing industry takes its responsibility to the environment extremely seriously," MIA chief executive Sirma Karapeeva says in a statement.</p>
<p>"We are investigating this matter to ascertain whether the clips originated from processing plants in the region."</p>
<p>"Items such as clips normally end up in rendering or are screened out through a plant's waste water system. Processing companies also have obligations under their resource consents regarding discharges."</p>
<p>It still doesn't explain how so many of these clips are ending up in waterways, but the New Zealand Trade Waste and Industrial Waters Forum says there are many possibilities.</p>
<p>It could be that they're being spilt or blown out of offal trucks and down into stormwater drains, Forum spokesperson and trade waste advisor Tara Okan says.</p>
<p>Or, even if meatworks have traps to stop solids being sent down the drain, the lightweight plastic clips might just float right across the top of them, he says.</p>
<p>"We've seen whole plastic aprons in our pump stations even though the upstream businesses have contrasheer screens," Okan says.</p>
<p>Sometimes the plumbing in a new part of a factory accidentally bypasses this kind of treatment.</p>
<p>HBRC says it's investigated all these options when inspecting AFFCO's Wairoa plant but none apply.</p>
<p>While regional councils have had no luck in finding the source, the Meat Industry Association says it will update RNZ on its own investigations into the issue.</p>
<p>Okan says whatever the reason it isn't good enough.</p>
<p>"These items should not be in the general environment. This is a direct result of insufficient treatment of a trade waste."</p>
<p>Sustainable Coastlines co-founder Camden Howitt agrees: "Plastics released into the marine environment last a very long time and wreak havoc on ecosystems.</p>
<p>"Sharp, hard plastics like the esophagus clip can puncture the digestive system including -- in a cruel twist or irony -- the esophagus, of sea creatures that ingest them."</p>

    </div>

    <div class="article__footer">
        <div class="c-tag-list">
  <span class="assistive-text">Tags:</span>
  <ul class="c-tag-list__items">
      <li class="tag-item"><a rel="nofollow" href="/tags/environment">environment</a></li>
  </ul>
</div>


      <div class="c-social">
  <nav class="c-social__menu">
    <span class="share-text">Share this</span>
    <div class="c-social__buttons">
      <ul>
        <li><a class="ga-tw-share share-btn share-btn__twitter" onclick="window.open('https://twitter.com/intent/tweet?text=The%20mysterious%20case%20of%20the%20meat%20clips&amp;url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches','twitter-tweet-dialog','width=626,height=436');return false;" href="https://twitter.com/intent/tweet?text=The%20mysterious%20case%20of%20the%20meat%20clips&amp;url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" title="Share on Twitter" target="_blank"><span>Share on Twitter</span></a></li>
        <li><a class="ga-fb-share share-btn share-btn__facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rnz.co.nz%2Fnews%2Fnational%2F437878%2Fplastic-clips-from-freezing-works-washing-up-on-beaches','facebook-share-dialog','width=626,height=436');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rnz.co.nz%2Fnews%2Fnational%2F437878%2Fplastic-clips-from-freezing-works-washing-up-on-beaches" title="Share on Facebook" target="_blank"><span>Share on Facebook</span></a></li>
        <li><a class="ga-em-share share-btn share-btn__email" href="mailto:%20?subject=The%20mysterious%20case%20of%20the%20meat%20clips&amp;body=I%20thought%20you%20might%20be%20interested%20in%20this%20page%20https%3A%2F%2Fwww.rnz.co.nz%2Fnews%2Fin-depth%2F437878%2Fplastic-clips-from-freezing-works-washing-up-on-beaches%20from%20RNZ." title="Share by Email"><span>Share via email</span></a></li>
        <li><a class="ga-re-share share-btn share-btn__reddit" onclick="window.open('https://www.reddit.com/submit?url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches','redit-share-dialog','width=626,height=436');return false;" href="https://www.reddit.com/submit?url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" target="_blank" title="Share on Reddit"><span>Share on Reddit</span></a></li>
        <li><a class="ga-li-share share-btn share-btn__linkedin" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches','linkedin-share-dialog','width=626,height=436');return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.rnz.co.nz/news/in-depth/437878/plastic-clips-from-freezing-works-washing-up-on-beaches" target="_blank" title="Share on Linked In"><span>Share on Linked In</span></a></li>
      </ul>
    </div>
  </nav>

</div>


      <p class="copyright"><small>Copyright &copy; <span>2021</span>, <span>Radio New Zealand</span></small></p>

          <div class="mc-newsletter-signup u-boxed mc-newsletter-image">
  <!-- Begin MailChimp Signup Form -->
    <div class="form-wrap">
      <form action="//radionz.us6.list-manage.com/subscribe/post?u=211a938dcf3e634ba2427dde9&amp;id=b3d362e693" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
        <style>
        #brand-img-b3d362e693 { background-image: url(/assets/categories/newsletters/2/size90_RNZ_Newsletter_tile_V2.jpg?1569979119); }
        @media (-webkit-min-device-pixel-ratio: 2), (min-resolution: 192dpi) {
            #brand-img-b3d362e693 { background-image: url(/assets/categories/newsletters/2/size90x2_RNZ_Newsletter_tile_V2.jpg?1569979119); }
        }
        </style>
        <div class="brand" id="brand-img-b3d362e693"></div>
          <label class="assistive-text" for="mce-EMAIL">Subscribe to RNZ&#39;s Daily Newsletter</label>

        <div class="clear" id="mce-responses">
          <div class="response" id="mce-error-response" style="display:none">&nbsp;</div>
          <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
        </div>
        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <div style="position: absolute; left: -5000px;">
          <input name="b_b3d362e693_211a938dcf3e634ba2427dde9" tabindex="-1" type="text" value="" />
        </div>
        <div class="mc-field-group o-input-group">
          <input class="required email o-input-group__control" id="mce-EMAIL" name="EMAIL" placeholder="Email address" type="email" value="" />
          <span class="o-input-group__addon"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></span>
        </div>
      </form>
      <a class="mc-archive" href="http://us6.campaign-archive2.com/home/?u=211a938dcf3e634ba2427dde9&amp;id=b3d362e693">View latest newsletter</a>
    </div>
    <!--End mc_embed_signup-->

  </div>



        <nav class="c-next-prev c-next-prev--bottom">
          <span class="assistive-text">Next story in New Zealand</span>
          <h3 class="c-next-prev__headline"><a class="link-reversed" href="https://www.rnz.co.nz/national/programmes/sunday/audio/2018786467/protection-against-covid-19-ranks-as-nz-s-biggest-issue">Covid-19, affordable housing big concerns of NZers - survey</a></h3>
        </nav>
    </div>
  </div>
</div>
<!-- end content-primary -->

<div class="content__secondary">
  <div class="c-lifeline-panels">
    
    
  </div>


    <div class="c-aside">
      <h3 class="c-aside__title">New Zealand</h3>
      <ul class="c-aside__links t-top-links">
          <li><a href="/news/national/437925/why-the-vaccine-did-not-protect-air-nz-crew-member">Why the vaccine did not protect Air NZ crew member</a></li>
          <li><a href="/news/national/437923/pedestrian-cyclist-deaths-and-injuries-disproportionate-in-wellington">Pedestrian, cyclist deaths and injuries disproportionate in Wellington</a></li>
          <li><a href="https://www.rnz.co.nz/national/programmes/checkpoint/audio/2018786653/air-nz-chief-medical-officer-discusses-covid-19-case">No clear source of Covid-19 for crew member - Air NZ</a></li>
          <li><a href="/news/national/437929/calls-for-govt-to-let-superyacht-owners-quarantine-onboard-vessels">Calls for govt to let superyacht owners quarantine onboard vessels</a></li>
          <li><a href="/news/national/437917/health-practioners-sue-crown-over-abortion-legislation">Health practioners sue Crown over abortion legislation</a></li>
          <li><a href="/news/national/437919/america-s-cup-races-resume-fun-mayhem-expected">America&#39;s Cup races resume, &#39;fun mayhem&#39; expected</a></li>
      </ul>
    </div>

  <div class="c-advert-app c-advert-app--narrow">
    <div class="c-advert-app--content">
      <h2>Get the RNZ app</h2>
      <p>for ad-free news and current affairs</p>
      <div class="c-advert-app--store-links">
        <a class="c-advert-app--store-link c-advert-app--store-link--ios" data-platform="iOS" data-source="NewsArticle" href="https://itunes.apple.com/nz/app/rnz/id407890305"><img src="https://www.rnz.co.nz/x/app-ad/app-store-badge-405cee712db3c7ac46bcc89803f02f5252f125317fe1ca614b5f0d15d27216d5.svg" alt="Download from Apple App Store" /></a>
        <a class="c-advert-app--store-link c-advert-app--store-link--android" data-platform="Android" data-source="NewsArticle" href="https://play.google.com/store/apps/details?id=nz.co.radionz.android&hl=en"><img src="https://www.rnz.co.nz/x/app-ad/google-play-badge-24e40b2f16e541e9c88d0d97e5fd56f29499df6b8392d321581f16dca58b486a.svg" alt="Download from Google Play Store" /></a>
      </div>
    </div>
    <div class="c-advert-app--sample">
      <img src="https://www.rnz.co.nz/x/app-ad/app-ad-news-device-one-0e70920522a6ab0a63c7cabd93c74ed9e62caad8c7c71453801117f3f5ced312.png" />
    </div>
    <div class="c-advert-app--sample">
      <img src="https://www.rnz.co.nz/x/app-ad/app-ad-news-device-two-aae3cd6c4a148cc0103b3206b0cc7bea1454c6e004851729d93df642d98b3591.png" />
    </div>
  </div>

    <div class="c-aside">
    <h3 class="c-aside__title">
        Top News stories
    </h3>
    <ul class="c-aside__links">
        <li><a class="link-reversed" href="/news/national/437925/why-the-vaccine-did-not-protect-air-nz-crew-member">Why the vaccine did not protect Air NZ crew member</a></li>
        <li><a class="link-reversed" href="/news/national/437923/pedestrian-cyclist-deaths-and-injuries-disproportionate-in-wellington">Pedestrian, cyclist deaths and injuries disproportionate in Wellington</a></li>
        <li><a class="link-reversed" href="/national/programmes/checkpoint/audio/2018786653/air-nz-chief-medical-officer-discusses-covid-19-case">No clear source of Covid-19 for crew member - Air NZ</a></li>
        <li><a class="link-reversed" href="/news/national/437929/calls-for-govt-to-let-superyacht-owners-quarantine-onboard-vessels">Calls for govt to let superyacht owners quarantine onboard vessels</a></li>
        <li><a class="link-reversed" href="/news/national/437917/health-practioners-sue-crown-over-abortion-legislation">Health practioners sue Crown over abortion legislation</a></li>
    </ul>
  </div>


  


  <div class="c-aside c-aside--subscribe">
    <h3>Subscribe</h3>
      <div class="mc-newsletter-signup">
  <!-- Begin MailChimp Signup Form -->
    <div class="form-wrap">
      <form action="//radionz.us6.list-manage.com/subscribe/post?u=211a938dcf3e634ba2427dde9&amp;id=b3d362e693" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
        <div class="brand" id="brand-img-b3d362e693"></div>
          <label class="assistive-text" for="mce-EMAIL">Subscribe to RNZ&#39;s Daily Newsletter</label>

        <div class="clear" id="mce-responses">
          <div class="response" id="mce-error-response" style="display:none">&nbsp;</div>
          <div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
        </div>
        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <div style="position: absolute; left: -5000px;">
          <input name="b_b3d362e693_211a938dcf3e634ba2427dde9" tabindex="-1" type="text" value="" />
        </div>
        <div class="mc-field-group o-input-group">
          <input class="required email o-input-group__control" id="mce-EMAIL" name="EMAIL" placeholder="Email address" type="email" value="" />
          <span class="o-input-group__addon"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></span>
        </div>
      </form>
      <a class="mc-archive" href="http://us6.campaign-archive2.com/home/?u=211a938dcf3e634ba2427dde9&amp;id=b3d362e693">View latest newsletter</a>
    </div>
    <!--End mc_embed_signup-->

  </div>


  <p><a class="btn btn-social btn-rss" href="/rss/national.xml"><i class="icon-rss"></i>New Zealand RSS</a></p>
<p><a class="btn btn-social btn-twitter" href="https://twitter.com/rnz_news"><i class="icon-twitter"></i>Follow RNZ News</a></p>

  </div>
</div><!-- end content-secondary -->


    </div>
    <!-- end content -->
    <footer class="site-footer">
  <div class="site-footer__primary">
    <nav id="secondary-navigation" class="site-footer__menu footer-nav">

      <div class="footer-nav__column">
        <div class="footer-nav__menu-group">
          <h3 class="site-footer__title">RNZ stations</h3>
          <ul>
            <li><a class="footer-nav__link" href="/national">National</a></li>
            <li><a class="footer-nav__link" href="/concert">Concert</a></li>
            <li><a class="footer-nav__link" href="/international">RNZ Pacific</a></li>
            <li><a class="footer-nav__link" href="/parliament">Parliament - live stream</a></li>
          </ul>
        </div>

        <div class="footer-nav__menu-group">
          <h3 class="site-footer__title">Latest &amp; popular</h3>
          <ul>
            <li><a class="footer-nav__link" href="/audio">Latest audio</a></li>
            <li><a class="footer-nav__link" href="/audio/popular">Popular audio</a></li>
            <li><a class="footer-nav__link" href="/video">Latest video</a></li>
          </ul>
        </div>
      </div>

      <div class="footer-nav__column">
        <div class="footer-nav__menu-group">
          <h3 class="site-footer__title">How to watch &amp; listen</h3>
          <ul>
            <li><a class="footer-nav__link" href="/listen/audiohelp">Audio help</a></li>
            <li><a class="footer-nav__link" href="/listen/amfm">Radio</a></li>
            <li><a class="footer-nav__link" href="/listen/podcasts">Subscribe to podcasts</a></li>
            <li><a class="footer-nav__link" href="/listen/sky">Sky, Freeview &amp; Satellite</a></li>
            <li><a class="footer-nav__link" href="https://www.youtube.com/user/radionz">YouTube</a></li>
            <li><a class="footer-nav__link" href="/listen/app">RNZ apps for iPhone and Android</a></li>
            <li><a class="footer-nav__link" href="/listen/alexa">RNZ Flash Briefing for Amazon Alexa</a></li>
            <li><a class="footer-nav__link" href="/listen/google">RNZ News for Google Assistant</a></li>
          </ul>
        </div>
      </div>

      <div class="footer-nav__column">
        <div class="footer-nav__menu-group">
          <h3 class="site-footer__title">About RNZ</h3>
          <ul>
            <li><a class="footer-nav__link" href="/about">About</a></li>
            <li><a class="footer-nav__link" href="/about/contact">Contact</a></li>
            <li><a class="footer-nav__link" href="/about/formalcomplaints">Formal Complaints</a></li>
            <li><a class="footer-nav__link" href="/media">Media Releases</a></li>
            <li><a class="footer-nav__link" href="/jobs">Jobs</a></li>
            <li><a class="footer-nav__link" href="/yourmediamatters">RNZ Your Media Matters</a></li>
            <li><a class="footer-nav__link" href="/ldr">Local Democracy Reporting</a></li>
            <li><a class="footer-nav__link" href="/commissioning">RNZ Commissioning</a></li>
          </ul>
        </div>
      </div>

    </nav>
  </div>

  <div class="site-footer__secondary">


    <div class="u-text-center">
      <h3 class="site-footer__title">Join &amp; Follow RNZ</h3>

      <ul class="social-nav">
            <li class="social-nav__item">
              <a href="https://www.facebook.com/RadioNewZealand" class="social-nav__link btn-facebook" title="RNZ on Facebook">
                <i class="social-nav__icon icon icon--facebook"></i>
                <span class="acc-visuallyhidden">RNZ on Facebook</span>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://twitter.com/radionz" class="social-nav__link btn-twitter" title="RNZ on Twitter">
                <i class="social-nav__icon icon icon--twitter"></i>
                <span class="acc-visuallyhidden">RNZ on Twitter</span>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://www.youtube.com/user/radionz" class="social-nav__link btn-youtube" title="RNZ on Youtube">
                <i class="social-nav__icon icon icon--youtube"></i>
                <span class="acc-visuallyhidden">RNZ on Youtube</span>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://www.instagram.com/radionewzealand" class="social-nav__link btn-instagram" title="RNZ on Instagram">
                <i class="social-nav__icon icon icon--instagram"></i>
                <span class="acc-visuallyhidden">RNZ on Instagram</span>
              </a>
            </li>
        <li class="social-nav__item social-nav__item--block">
          <a class="btn btn--opaque btn--block" href="/about/newsletters">Sign up to RNZ Newsletters</a>
        </li>
      </ul>
    </div>
  </div>

  <div id="colophon" class="site-footer__colophon">
    <nav class="footer-nav footer-nav--inline">
      <ul class="sub-menu"><li><a href="/about/legal">Terms of use</a></li></ul>
    </nav>
    <span class="site-footer__copyright">&copy; Copyright Radio New Zealand 2021</span>
  </div>
</footer>

  </div>
  <script src="/x/application-4b70a60d1e5280d84e245ea3eaf9cf97a4d733079ff6d71116dade73eefb4ff2.js"></script>

  
  <script>
//<![CDATA[

    $(document).ready(function() {
        if (typeof(__gaTracker) != "undefined") {
    $(".article .audio-popup a").click(function() { __gaTracker('send', 'event', 'News', 'audio play', '437878: ' + $(this).attr('href')); });
  }

    });

//]]>
</script>
  <!-- START Nielsen Online SiteCensus V6.0 COPYRIGHT 2009 Nielsen Online --><script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js"></script><script type="text/javascript"> var trac=nol_t({cid:"nz-radionz",content:"0",server:"secure-nz"});trac.record().post();</script><noscript><div><img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-radionz&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript><!-- END Nielsen Online SiteCensus V6.0 -->
  <div class="playlist-backdrop"></div>

  <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    var paths = window.location.pathname.replace(/^\//,'').split('/');
    if ( ~['national','international','concert'].indexOf( paths[0].toLowerCase() ) ) {
       paths = paths.slice(0, 3);
    } else {
       paths = paths.slice(0, 2);
    }
    _sf_async_config.sections = paths.join(',');
    _sf_async_config.authors = 'Anusha Bradley';
    /** CONFIGURATION END **/
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
          oldonload();
          loadChartbeat();
        };

      })();
  </script>

</body>
</html>
